<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="en-US" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8" lang="en-US" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9" lang="en-US" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="en-US" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
	<head>
		<title>Wolf hunting near Yellowstone criticized after famous female is shot | Explore Big Sky</title>
		
		<!-- Default Meta Tags -->
		<meta charset="UTF-8">

<link href="//www.google-analytics.com" rel="dns-prefetch">

<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">

<meta name="viewport" content="width=device-width,initial-scale=1.0,user-scalable=yes">

<meta name="description" content="Your Local Source for News, Culture &amp; Events">
		




<link rel="pingback" href="http://www.explorebigsky.com/xmlrpc.php" />

		<!-- Facebook integration -->
  

<meta property="og:site_name" content="Explore Big Sky">

<meta property="og:url" content="http://www.explorebigsky.com/wolf-hunting-near-yellowstone-criticized-after-famous-female-is-shot/27265"/>  
<meta property="og:type" content="article" />
<meta property="og:title" content="Wolf hunting near Yellowstone criticized after famous female is shot" />  
<meta property="og:description" content="Your Local Source for News, Culture &amp; Events">
	<meta property="og:image" content="http://www.explorebigsky.com/wp-content/uploads/2018/12/926f_NPS.jpg" />



		<!-- css + javascript -->
		
<!-- All in One SEO Pack 2.7.3 by Michael Torbert of Semper Fi Web Design[482,575] -->
<meta name="description"  content="State and park biologists weigh in By Jessianne Castle EBS Contributor LIVINGSTON – In late November, a well-known wolf living in Yellowstone was legally shot" />

<meta name="keywords"  content="926f,abby nelson,deby dixon,doug smith,jessianne castle,kira cassidy,wolf hunting,yellowstone national park,outdoors,yellowstone" />

<link rel="canonical" href="http://www.explorebigsky.com/wolf-hunting-near-yellowstone-criticized-after-famous-female-is-shot/27265" />
			<script type="text/javascript" >
				window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
				ga('create', 'UA-9359171-10', 'auto');
				// Plugins
				ga('require', 'outboundLinkTracker');
				ga('send', 'pageview');
			</script>
			<script async src="https://www.google-analytics.com/analytics.js"></script>
			<script async src="http://egpbf2onsg13r7r1nlsepcch.wpengine.netdna-cdn.com/wp-content/plugins/all-in-one-seo-pack/public/js/vendor/autotrack.js"></script>
<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Explore Big Sky &raquo; Feed" href="http://www.explorebigsky.com/feed" />
<link rel="alternate" type="application/rss+xml" title="Explore Big Sky &raquo; Comments Feed" href="http://www.explorebigsky.com/comments/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.explorebigsky.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='nggv-stars-css-css'  href='http://egpbf2onsg13r7r1nlsepcch.wpengine.netdna-cdn.com/wp-content/plugins/nextgen-gallery-voting/css/star_rating.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='adsns_css-css'  href='http://egpbf2onsg13r7r1nlsepcch.wpengine.netdna-cdn.com/wp-content/plugins/adsense-plugin/css/adsns.css?ver=1.47' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://egpbf2onsg13r7r1nlsepcch.wpengine.netdna-cdn.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='cff-css'  href='http://egpbf2onsg13r7r1nlsepcch.wpengine.netdna-cdn.com/wp-content/plugins/custom-facebook-feed-pro/css/cff-style.css?ver=3.5' type='text/css' media='all' />
<link rel='stylesheet' id='sb-font-awesome-css-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='gglcptch-css'  href='http://egpbf2onsg13r7r1nlsepcch.wpengine.netdna-cdn.com/wp-content/plugins/google-captcha/css/gglcptch.css?ver=1.37' type='text/css' media='all' />
<link rel='stylesheet' id='sb_instagram_styles-css'  href='http://egpbf2onsg13r7r1nlsepcch.wpengine.netdna-cdn.com/wp-content/plugins/instagram-feed/css/sb-instagram.min.css?ver=1.6' type='text/css' media='all' />
<link rel='stylesheet' id='sb-font-awesome-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='http://egpbf2onsg13r7r1nlsepcch.wpengine.netdna-cdn.com/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.4.6.3.1' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
.tp-caption a{color:#ff7302;text-shadow:none;-webkit-transition:all 0.2s ease-out;-moz-transition:all 0.2s ease-out;-o-transition:all 0.2s ease-out;-ms-transition:all 0.2s ease-out}.tp-caption a:hover{color:#ffa902}
</style>
<link rel='stylesheet' id='flxmap-css'  href='http://egpbf2onsg13r7r1nlsepcch.wpengine.netdna-cdn.com/wp-content/plugins/wp-flexible-map/css/styles.css?ver=1.14.0' type='text/css' media='all' />
<link rel='stylesheet' id='evcal_google_fonts-css'  href='//fonts.googleapis.com/css?family=Oswald%3A400%2C300%7COpen+Sans%3A700%2C400%2C400i%7CRoboto%3A700%2C400&#038;ver=4.9.8' type='text/css' media='screen' />
<link rel='stylesheet' id='evcal_cal_default-css'  href='http://egpbf2onsg13r7r1nlsepcch.wpengine.netdna-cdn.com/wp-content/plugins/eventON/assets/css/eventon_styles.css?ver=2.6.10' type='text/css' media='all' />
<link rel='stylesheet' id='evo_font_icons-css'  href='http://egpbf2onsg13r7r1nlsepcch.wpengine.netdna-cdn.com/wp-content/plugins/eventON/assets/fonts/font-awesome.css?ver=2.6.10' type='text/css' media='all' />
<link rel='stylesheet' id='eventon_dynamic_styles-css'  href='http://egpbf2onsg13r7r1nlsepcch.wpengine.netdna-cdn.com/wp-content/plugins/eventON/assets/css/eventon_dynamic_styles.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='evo_fc_styles-css'  href='http://egpbf2onsg13r7r1nlsepcch.wpengine.netdna-cdn.com/wp-content/plugins/eventon-full-cal/assets/fc_styles.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='vwcss-flexslider-css'  href='http://egpbf2onsg13r7r1nlsepcch.wpengine.netdna-cdn.com/wp-content/themes/presso/framework/flexslider/flexslider-custom.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='vwcss-icon-social-css'  href='http://egpbf2onsg13r7r1nlsepcch.wpengine.netdna-cdn.com/wp-content/themes/presso/framework/font-icons/social-icons/css/zocial.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='vwcss-icon-entypo-css'  href='http://egpbf2onsg13r7r1nlsepcch.wpengine.netdna-cdn.com/wp-content/themes/presso/framework/font-icons/entypo/css/entypo.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='vwcss-icon-symbol-css'  href='http://egpbf2onsg13r7r1nlsepcch.wpengine.netdna-cdn.com/wp-content/themes/presso/framework/font-icons/symbol/css/symbol.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='vwcss-swipebox-css'  href='http://egpbf2onsg13r7r1nlsepcch.wpengine.netdna-cdn.com/wp-content/themes/presso/framework/swipebox/swipebox.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='vwcss-bootstrap-css'  href='http://egpbf2onsg13r7r1nlsepcch.wpengine.netdna-cdn.com/wp-content/themes/presso/framework/bootstrap/css/bootstrap.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='vwcss-theme-css'  href='http://egpbf2onsg13r7r1nlsepcch.wpengine.netdna-cdn.com/wp-content/themes/presso/css/theme.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='childe-style-css'  href='http://egpbf2onsg13r7r1nlsepcch.wpengine.netdna-cdn.com/wp-content/themes/presso-child/style.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='sabai-css'  href='http://egpbf2onsg13r7r1nlsepcch.wpengine.netdna-cdn.com/wp-content/plugins/sabai/assets/css/main.min.css?ver=1.3.17' type='text/css' media='all' />
<link rel='stylesheet' id='sabai-font-awesome-css'  href='http://egpbf2onsg13r7r1nlsepcch.wpengine.netdna-cdn.com/wp-content/plugins/sabai/assets/css/font-awesome.min.css?ver=1.3.17' type='text/css' media='all' />
<link rel='stylesheet' id='sabai-directory-css'  href='http://egpbf2onsg13r7r1nlsepcch.wpengine.netdna-cdn.com/wp-content/plugins/sabai-directory/assets/css/main.min.css?ver=1.3.17' type='text/css' media='all' />
<link rel='stylesheet' id='sabai-googlemaps-css'  href='http://egpbf2onsg13r7r1nlsepcch.wpengine.netdna-cdn.com/wp-content/plugins/sabai-googlemaps/assets/css/main.min.css?ver=1.3.17' type='text/css' media='all' />
<script type='text/javascript' src='http://egpbf2onsg13r7r1nlsepcch.wpengine.netdna-cdn.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://egpbf2onsg13r7r1nlsepcch.wpengine.netdna-cdn.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://egpbf2onsg13r7r1nlsepcch.wpengine.netdna-cdn.com/wp-content/plugins/nextgen-gallery-voting/js/ajaxify-stars.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://egpbf2onsg13r7r1nlsepcch.wpengine.netdna-cdn.com/wp-content/plugins/nextgen-gallery-voting/js/ajaxify-likes.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://egpbf2onsg13r7r1nlsepcch.wpengine.netdna-cdn.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.4.6.3.1'></script>
<script type='text/javascript' src='http://egpbf2onsg13r7r1nlsepcch.wpengine.netdna-cdn.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.4.6.3.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var instant_search = {"blog_url":"http:\/\/www.explorebigsky.com","ajax_url":"http:\/\/www.explorebigsky.com\/wp-admin\/admin-ajax.php","placeholder":"Search"};
/* ]]> */
</script>
<script type='text/javascript' src='http://egpbf2onsg13r7r1nlsepcch.wpengine.netdna-cdn.com/wp-content/themes/presso/framework/instant-search/instant-search.js?ver=1.0'></script>
<link rel='https://api.w.org/' href='http://www.explorebigsky.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.explorebigsky.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.explorebigsky.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='County commissions hold joint meeting' href='http://www.explorebigsky.com/county-commissions-hold-joint-meeting/27248' />
<link rel='next' title='The New West: Chronic wasting disease is on Yellowstone’s doorstep' href='http://www.explorebigsky.com/the-new-west-chronic-wasting-disease-is-on-yellowstones-doorstep/27278' />
<link rel='shortlink' href='http://www.explorebigsky.com/?p=27265' />
<link rel="alternate" type="application/json+oembed" href="http://www.explorebigsky.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.explorebigsky.com%2Fwolf-hunting-near-yellowstone-criticized-after-famous-female-is-shot%2F27265" />
<link rel="alternate" type="text/xml+oembed" href="http://www.explorebigsky.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.explorebigsky.com%2Fwolf-hunting-near-yellowstone-criticized-after-famous-female-is-shot%2F27265&#038;format=xml" />

<!-- This site is using AdRotate v4.9 to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 { margin:1px; }
	.g-2 { margin:1px; }
	.g-3 { margin:1px; }
	.g-4 { margin:1px; }
	.g-5 { margin:1px; }
	.g-6 { margin:1px; }
	.g-7 { margin:1px; }
	.g-8 { margin:1px; }
	.g-9 { min-width:1px; max-width:762px; }
	.b-9 { margin:1px; }
	.g-10 { min-width:1px; max-width:1016px; }
	.b-10 { margin:1px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<!-- Custom Facebook Feed JS vars -->
<script type="text/javascript">
var cffsiteurl = "http://www.explorebigsky.com/wp-content/plugins";
var cffajaxurl = "http://www.explorebigsky.com/wp-admin/admin-ajax.php";
var cffmetatrans = "false";

var cfflinkhashtags = "true";
</script>
<!-- <meta name="NextGEN" version="2.2.54" /> -->
<link id='MediaRSS' rel='alternate' type='application/rss+xml' title='NextGEN Gallery RSS Feed' href='http://www.explorebigsky.com/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/ngglegacy/xml/media-rss.php' />


<!-- EventON Version -->
<meta name="generator" content="EventON 2.6.10" />

    <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("http://www.explorebigsky.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'e5fb3c32-b265-46e2-9e4e-6efd9e34723a';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "";
oneSignal_options['subdomainName'] = "ExploreBigSky";
oneSignal_options['promptOptions'] = { };
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

<meta name="generator" content="Powered by Slider Revolution 5.4.6.3.1 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />

<!-- WordPress Facebook Open Graph protocol plugin (WPFBOGP v2.0.13) http://rynoweb.com/wordpress-plugins/ -->
<meta property="fb:admins" content="178979428807886"/>
<meta property="og:url" content="http://www.explorebigsky.com/wolf-hunting-near-yellowstone-criticized-after-famous-female-is-shot"/>
<meta property="og:title" content="Wolf hunting near Yellowstone criticized after famous female is shot"/>
<meta property="og:site_name" content="Explore Big Sky"/>
<meta property="og:description" content="State and park biologists weigh in By Jessianne Castle EBS Contributor  LIVINGSTON – In late November, a well-known wolf living in Yellowstone was legally "/>
<meta property="og:type" content="article"/>
<meta property="og:image" content="http://www.explorebigsky.com/wp-content/uploads/2018/12/926f_NPS-1024x682.jpg"/>
<meta property="og:image" content="http://www.explorebigsky.com/wp-content/uploads/2018/12/926twoyears001reduced-300x223.jpg"/>
<meta property="og:locale" content="en_us"/>
<!-- // end wpfbogp -->
<link href='//fonts.googleapis.com/css?family=Oswald:400,400italic,700,700italic,700,700italic|Open+Sans:400,400italic,700,700italic,400,400italic&#038;subset=latin,latin-ext,cyrillic,cyrillic-ext,greek-ext,greek,vietnamese' rel='stylesheet' type='text/css'>	<style type="text/css">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</style>
	<script type="text/javascript">function setREVStartSize(e){
				try{ var i=jQuery(window).width(),t=9999,r=0,n=0,l=0,f=0,s=0,h=0;					
					if(e.responsiveLevels&&(jQuery.each(e.responsiveLevels,function(e,f){f>i&&(t=r=f,l=e),i>f&&f>r&&(r=f,n=e)}),t>r&&(l=n)),f=e.gridheight[l]||e.gridheight[0]||e.gridheight,s=e.gridwidth[l]||e.gridwidth[0]||e.gridwidth,h=i/s,h=h>1?1:h,f=Math.round(h*f),"fullscreen"==e.sliderLayout){var u=(e.c.width(),jQuery(window).height());if(void 0!=e.fullScreenOffsetContainer){var c=e.fullScreenOffsetContainer.split(",");if (c) jQuery.each(c,function(e,i){u=jQuery(i).length>0?u-jQuery(i).outerHeight(!0):u}),e.fullScreenOffset.split("%").length>1&&void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0?u-=jQuery(window).height()*parseInt(e.fullScreenOffset,0)/100:void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0&&(u-=parseInt(e.fullScreenOffset,0))}f=u}else void 0!=e.minHeight&&f<e.minHeight&&(f=e.minHeight);e.c.closest(".rev_slider_wrapper").css({height:f})					
				}catch(d){console.log("Failure at Presize of Slider:"+d)}
			};</script>
		<style type="text/css" id="wp-custom-css">
			/*
You can add your own CSS here.

Click the help icon above to learn more.
*/
 .page-id-26174 #top-bar-sticky-wrapper,  .page-id-26174 #footer, .page-id-26174 .main-bar, .page-id-26174 .header-layout-left-logo {

      display: none;
    }

 .page-id-26209 #top-bar-sticky-wrapper,  .page-id-26209 #footer, .page-id-26209 .main-bar, .page-id-26209 .header-layout-left-logo {

      display: none;
    }

 .page-id-26211 #top-bar-sticky-wrapper,  .page-id-26211 #footer, .page-id-26211 .main-bar, .page-id-26211 .header-layout-left-logo {

      display: none;
    }

.page-id-25430 .label {
  background-color: transparent !important;
}
#eventon_form p label {
	font-family: Open Sans, sans-serif !important;
	font-weight: 400 !important;
	text-transform: initial !important;
	letter-spacing: 0px;
}
#eventon_form p input {
	font-size: 14px !important;
color: #999 !important;
border: 1px solid #b0b0b0 !important;
border-radius: 0 !important;
}
#eventon_form p #evoau_submit {
border-radius: 0 !important;
	
	padding: 12px 15px 10px !important;
	font-family: Open Sans, sans-serif !important;
}
.ajde_yn_btn {
    background-color: #64a4d0 !important;
}
p.guide-credit {
  font-size:16px !important;
  line-height:21px !important;
  font-weight:500;
  margin-top:20px;
  color:#000000;
}
p.guide {
  font-size:16px !important;
  line-height:28px !important;
  font-weight:300;
  text-align: center;
  font-style: italic;
  color:#000000;
  padding-top:25px;
  width:85%;
  margin:0 auto;
}
div.adventure {
  width:85%;
  margin:0 auto;
  padding-bottom:35px;
}
div.adventure-last {
  width:85%;
  margin:0 auto;
}
h3.guide-adventure-label {
  font-weight:700 !important; 
  font-size:34px !important; 
  line-height:38px !important;
}
h3.guide-adventure-label-sub {
  font-weight:400 !important; 
  font-size:32px !important; 
  line-height:36px !important;
	margin-top:0px !important;
}
p.guide-adventure {
  font-size:16px !important;
  line-height:28px !important;
  font-weight:300;
  color:#000000;
}
p.guide-adventure-price {
  font-size:16px !important;
  line-height:28px !important;
  font-weight:700;
  color:#000000;
  margin-top:15px;
}
h1.guide-box {
  font-size:3.1em; 
  line-height:1em; 
  letter-spacing:1px; 
  font-weight:700;
  color:#ffffff;
  padding-top:15px;
  padding-bottom:18px;
  text-align:center;
  margin-top:0px;
  margin-bottom:0px;
}
h1.guide-box-two-lines {
  font-size:3.1em; 
  line-height:1em; 
  letter-spacing:1px; 
  font-weight:700;
  color:#ffffff;
  padding-top:16px;
  padding-bottom:18px;
  text-align:center;
  margin-top:0px;
  margin-bottom:0px;
}
h3.guide-details {
	font-family: Open Sans;
  font-size:1.5em; 
  line-height:1em; 
  letter-spacing:0px; 
  font-weight:600;
  color:#000000;
  padding-top:19px;
  padding-bottom:21px;
  text-align:center;
  margin-top:0px;
  margin-bottom:0px;
}
h3.guide-details a {
  color:#000000;
	text-decoration:underline;
}
div.guide-callout {
  background-color:#ec4b34; 
  width:100%;
  margin-bottom:0px;
}
div.guide-callout-2018 {
  background-color:#000000; 
  width:100%;
  margin-bottom:0px;
}
div.guide-callout-2018-btm {
  background-color:#ffffff; 
  width:100%;
	border-top:2px solid #000000;
	border-bottom:2px solid #000000;
  margin-bottom:60px;
}
div.guide-startup-callout {
  background-color:#8da246; 
  width:100%;
  margin-bottom:0px;
}

@media only screen and (min-width: 961px) and (max-width: 1024px) {
  .guide-label {
    font-size:34px !important; 
    line-height:38px !important; 
  }
 .guide-copy {
    font-size:16px !important;
    line-height:28px !important;
 }
 .guide-price {
    font-size:16px !important;
    line-height:28px !important;
 }
 .guide-highlight {
    font-size:16px !important;
    line-height:21px !important;
 }
}
		</style>
	
		<!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
		<!--[if lt IE 9]>
			<script src="//cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7/html5shiv.min.js"></script>
			<script src="//cdnjs.cloudflare.com/ajax/libs/respond.js/1.3.0/respond.min.js"></script>
		<![endif]-->
	</head>
	<body id="top" class="post-template-default single single-post postid-27265 single-format-standard site-layout-full-large site-disable-post-box-effects">

			<nav id="mobile-nav-wrapper" role="navigation"></nav>
			<div id="off-canvas-body-inner">

				<!-- Top Bar -->
				<div id="top-bar" class="top-bar">
					<div class="container">
						<div class="row">
							<div class="col-sm-12">
								<div class="top-bar-right">

									
									<a class="site-social-icon" href="https://www.facebook.com/explorebigsky" title="Facebook" target="_blank"><i class="icon-social-facebook"></i></a><a class="site-social-icon" href="https://instagram.com/explorebigsky" title="Instagram" target="_blank"><i class="icon-social-instagram"></i></a><a class="site-social-icon" href="https://twitter.com/explorebigsky" title="Twitter" target="_blank"><i class="icon-social-twitter"></i></a><a class="site-social-icon" href="https://vimeo.com/album/1552686" title="Vimeo" target="_blank"><i class="icon-social-vimeo"></i></a>
									<a class="instant-search-icon" href="#menu1"><i class="icon-entypo-search"></i></a>
								</div>

								<a id="open-mobile-nav" href="#mobile-nav" title="Search"><i class="icon-entypo-menu"></i></a>
								
								<nav id="top-nav-wrapper">
																</nav>
								
							</div>
						</div>
					</div>
				</div>
				<!-- End Top Bar -->
				
				<!-- Main Bar -->
								<header class="main-bar header-layout-left-logo">
					<div class="container">
						<div class="row">
							<div class="col-sm-12">
								<div id="logo" class="">
									<a href="http://www.explorebigsky.com/">
																													<img src="http://egpbf2onsg13r7r1nlsepcch.wpengine.netdna-cdn.com/wp-content/uploads/2015/03/EBS_logo_217px.png" alt="Explore Big Sky" class="logo-original" />
																												<h2 id="site-tagline" class="subtitle">Your Local Source for News, Culture &amp; Events</h2>
																		</a>
								</div>
							
																<div class="header-ads">
									<div class="a-single a-138"><a class="gofollow" data-track="MTM4LDAsMSw2MA==" href="http://www.explorebigsky.com/publications" target="_self"><img src="http://egpbf2onsg13r7r1nlsepcch.wpengine.netdna-cdn.com/wp-content/uploads/2018/03/coversFeb2018_480x160_adj.png" /></a></div>								</div>
																
							</div>
						</div>
					</div>
				</header>
				<!-- End Main Bar -->

				<!-- Main Navigation Bar -->
				<div class="main-nav-bar header-layout-left-logo">
					<div class="container">
						<div class="row">
							<div class="col-sm-12">
								<nav id="main-nav-wrapper"><ul id="menu-main" class="main-nav list-unstyled"><li id="nav-menu-item-14155" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page menu-item-home"><a href="http://www.explorebigsky.com/" class="menu-link main-menu-link"><span>Home</span></a></li>
<li id="nav-menu-item-14173" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children"><a href="http://www.explorebigsky.com/latest-news" class="menu-link main-menu-link"><span>News</span></a>
<ul class="sub-menu menu-odd  menu-depth-1">
	<li id="nav-menu-item-14103" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.explorebigsky.com/latest-news/local" class="menu-link sub-menu-link"><span>Local</span></a></li>
	<li id="nav-menu-item-14106" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.explorebigsky.com/latest-news/regional" class="menu-link sub-menu-link"><span>Regional</span></a></li>
	<li id="nav-menu-item-14142" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.explorebigsky.com/latest-news/montana" class="menu-link sub-menu-link"><span>Montana</span></a></li>
	<li id="nav-menu-item-14100" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.explorebigsky.com/latest-news/business" class="menu-link sub-menu-link"><span>Business</span></a></li>
	<li id="nav-menu-item-19551" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.explorebigsky.com/latest-news/politics" class="menu-link sub-menu-link"><span>Politics</span></a></li>
	<li id="nav-menu-item-14167" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.explorebigsky.com/latest-news/entertainment" class="menu-link sub-menu-link"><span>Entertainment</span></a></li>
	<li id="nav-menu-item-14168" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.explorebigsky.com/latest-news/environment" class="menu-link sub-menu-link"><span>Environment</span></a></li>
	<li id="nav-menu-item-14169" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.explorebigsky.com/latest-news/health" class="menu-link sub-menu-link"><span>Health</span></a></li>
	<li id="nav-menu-item-14170" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.explorebigsky.com/opinion" class="menu-link sub-menu-link"><span>Opinion</span></a></li>
	<li id="nav-menu-item-14105" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.explorebigsky.com/latest-news/outdoors" class="menu-link sub-menu-link"><span>Outdoors</span></a></li>
	<li id="nav-menu-item-21658" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.explorebigsky.com/real-estate" class="menu-link sub-menu-link"><span>Real Estate</span></a></li>
	<li id="nav-menu-item-14107" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.explorebigsky.com/latest-news/sports" class="menu-link sub-menu-link"><span>Sports</span></a></li>
	<li id="nav-menu-item-14171" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.explorebigsky.com/latest-news/travel" class="menu-link sub-menu-link"><span>Travel</span></a></li>
	<li id="nav-menu-item-14109" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.explorebigsky.com/latest-news/yellowstone" class="menu-link sub-menu-link"><span>Yellowstone</span></a></li>
</ul>
</li>
<li id="nav-menu-item-14186" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.explorebigsky.com/montana-business-directory" class="menu-link main-menu-link"><span>Business Directory</span></a></li>
<li id="nav-menu-item-14110" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.explorebigsky.com/publications" class="menu-link main-menu-link"><span>Publications</span></a></li>
<li id="nav-menu-item-14111" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.explorebigsky.com/videos" class="menu-link main-menu-link"><span>Videos</span></a></li>
<li id="nav-menu-item-14190" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.explorebigsky.com/subscriptions" class="menu-link main-menu-link"><span>Subscriptions</span></a></li>
<li id="nav-menu-item-14096" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.explorebigsky.com/contact" class="menu-link main-menu-link"><span>Contact</span></a></li>
</ul></nav>							</div>
						</div>
					</div>
				</div>
				<!-- End Main Navigation Bar -->
<div class="top-posts">
	<div class="container">
		<div class="row">
			<a href="#" class="carousel-nav-prev"></a>
			<a href="#" class="carousel-nav-next"></a>
				<div class="top-posts-inner">
									<div class="post-box-wrapper  ">
						<article class="post-27275 post-box post-box-headline">

	<h3 class="title title-small"><a href="http://www.explorebigsky.com/big-skys-top-real-estate-brokers-the-current-market-future-community/27275" title="Permalink to Big Sky’s top real estate brokers, the current market, future community" rel="bookmark">Big Sky’s top real estate brokers, the current market, future community</a></h3>
	<div class="post-meta header-font">
				<img alt='' src='http://2.gravatar.com/avatar/b864093202b5c73fc0ca788976a6a2e0?s=32&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/b864093202b5c73fc0ca788976a6a2e0?s=64&#038;d=mm&#038;r=g 2x' class='avatar avatar-32 photo' height='32' width='32' />		<a class="author-name" href="http://www.explorebigsky.com/author/bstephens" title="View all posts by Bay Stephens">Posted by: Bay Stephens</a><span class="post-meta-separator">,</span>
		<a href="http://www.explorebigsky.com/big-skys-top-real-estate-brokers-the-current-market-future-community/27275" class="post-date" title="Permalink to Big Sky’s top real estate brokers, the current market, future community" rel="bookmark">December 7, 2018</a>
	</div>
			<div class="post-thumbnail-wrapper vw-imgliquid">
			<a href="http://www.explorebigsky.com/big-skys-top-real-estate-brokers-the-current-market-future-community/27275" title="Permalink to Big Sky’s top real estate brokers, the current market, future community" rel="bookmark">
				<img width="360" height="200" src="http://egpbf2onsg13r7r1nlsepcch.wpengine.netdna-cdn.com/wp-content/uploads/2018/12/RE-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" />			</a>
		</div>
	
</article>					</div>
									<div class="post-box-wrapper  ">
						<article class="post-27278 post-box post-box-headline">

	<h3 class="title title-small"><a href="http://www.explorebigsky.com/the-new-west-chronic-wasting-disease-is-on-yellowstones-doorstep/27278" title="Permalink to The New West: Chronic wasting disease is on Yellowstone’s doorstep" rel="bookmark">The New West: Chronic wasting disease is on Yellowstone’s doorstep</a></h3>
	<div class="post-meta header-font">
				<img alt='' src='http://2.gravatar.com/avatar/b864093202b5c73fc0ca788976a6a2e0?s=32&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/b864093202b5c73fc0ca788976a6a2e0?s=64&#038;d=mm&#038;r=g 2x' class='avatar avatar-32 photo' height='32' width='32' />		<a class="author-name" href="http://www.explorebigsky.com/author/bstephens" title="View all posts by Bay Stephens">Posted by: Bay Stephens</a><span class="post-meta-separator">,</span>
		<a href="http://www.explorebigsky.com/the-new-west-chronic-wasting-disease-is-on-yellowstones-doorstep/27278" class="post-date" title="Permalink to The New West: Chronic wasting disease is on Yellowstone’s doorstep" rel="bookmark">December 7, 2018</a>
	</div>
	
</article>					</div>
									<div class="post-box-wrapper  ">
						<article class="post-27265 post-box post-box-headline">

	<h3 class="title title-small"><a href="http://www.explorebigsky.com/wolf-hunting-near-yellowstone-criticized-after-famous-female-is-shot/27265" title="Permalink to Wolf hunting near Yellowstone criticized after famous female is shot" rel="bookmark">Wolf hunting near Yellowstone criticized after famous female is shot</a></h3>
	<div class="post-meta header-font">
				<img alt='' src='http://2.gravatar.com/avatar/b864093202b5c73fc0ca788976a6a2e0?s=32&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/b864093202b5c73fc0ca788976a6a2e0?s=64&#038;d=mm&#038;r=g 2x' class='avatar avatar-32 photo' height='32' width='32' />		<a class="author-name" href="http://www.explorebigsky.com/author/bstephens" title="View all posts by Bay Stephens">Posted by: Bay Stephens</a><span class="post-meta-separator">,</span>
		<a href="http://www.explorebigsky.com/wolf-hunting-near-yellowstone-criticized-after-famous-female-is-shot/27265" class="post-date" title="Permalink to Wolf hunting near Yellowstone criticized after famous female is shot" rel="bookmark">December 7, 2018</a>
	</div>
			<div class="post-thumbnail-wrapper vw-imgliquid">
			<a href="http://www.explorebigsky.com/wolf-hunting-near-yellowstone-criticized-after-famous-female-is-shot/27265" title="Permalink to Wolf hunting near Yellowstone criticized after famous female is shot" rel="bookmark">
				<img width="360" height="200" src="http://egpbf2onsg13r7r1nlsepcch.wpengine.netdna-cdn.com/wp-content/uploads/2018/12/926f_NPS-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" />			</a>
		</div>
	
</article>					</div>
									<div class="post-box-wrapper  ">
						<article class="post-27248 post-box post-box-headline">

	<h3 class="title title-small"><a href="http://www.explorebigsky.com/county-commissions-hold-joint-meeting/27248" title="Permalink to County commissions hold joint meeting" rel="bookmark">County commissions hold joint meeting</a></h3>
	<div class="post-meta header-font">
				<img alt='' src='http://2.gravatar.com/avatar/b864093202b5c73fc0ca788976a6a2e0?s=32&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/b864093202b5c73fc0ca788976a6a2e0?s=64&#038;d=mm&#038;r=g 2x' class='avatar avatar-32 photo' height='32' width='32' />		<a class="author-name" href="http://www.explorebigsky.com/author/bstephens" title="View all posts by Bay Stephens">Posted by: Bay Stephens</a><span class="post-meta-separator">,</span>
		<a href="http://www.explorebigsky.com/county-commissions-hold-joint-meeting/27248" class="post-date" title="Permalink to County commissions hold joint meeting" rel="bookmark">December 7, 2018</a>
	</div>
			<div class="post-thumbnail-wrapper vw-imgliquid">
			<a href="http://www.explorebigsky.com/county-commissions-hold-joint-meeting/27248" title="Permalink to County commissions hold joint meeting" rel="bookmark">
				<img width="360" height="200" src="http://egpbf2onsg13r7r1nlsepcch.wpengine.netdna-cdn.com/wp-content/uploads/2018/12/lone-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" />			</a>
		</div>
	
</article>					</div>
									<div class="post-box-wrapper  ">
						<article class="post-14405 post-box post-box-headline">

	<h3 class="title title-small"><a href="http://www.explorebigsky.com/get-the-latest-explore-big-sky/14405" title="Permalink to Get the latest Explore Big Sky" rel="bookmark">Get the latest Explore Big Sky</a></h3>
	<div class="post-meta header-font">
				<img alt='' src='http://2.gravatar.com/avatar/57eca35126b5e5955686d15f2fab6920?s=32&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/57eca35126b5e5955686d15f2fab6920?s=64&#038;d=mm&#038;r=g 2x' class='avatar avatar-32 photo' height='32' width='32' />		<a class="author-name" href="http://www.explorebigsky.com/author/tallen" title="View all posts by tallen">Posted by: tallen</a><span class="post-meta-separator">,</span>
		<a href="http://www.explorebigsky.com/get-the-latest-explore-big-sky/14405" class="post-date" title="Permalink to Get the latest Explore Big Sky" rel="bookmark">December 7, 2018</a>
	</div>
			<div class="post-thumbnail-wrapper vw-imgliquid">
			<a href="http://www.explorebigsky.com/get-the-latest-explore-big-sky/14405" title="Permalink to Get the latest Explore Big Sky" rel="bookmark">
				<img width="360" height="200" src="http://egpbf2onsg13r7r1nlsepcch.wpengine.netdna-cdn.com/wp-content/uploads/2018/11/IMG_6549-e1544197992429-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" />			</a>
		</div>
	
</article>					</div>
									<div class="post-box-wrapper  ">
						<article class="post-27257 post-box post-box-headline">

	<h3 class="title title-small"><a href="http://www.explorebigsky.com/winter-2019-real-estate-guide-2/27257" title="Permalink to Winter 2019 Real Estate Guide" rel="bookmark">Winter 2019 Real Estate Guide</a></h3>
	<div class="post-meta header-font">
				<img alt='Admin' src='http://egpbf2onsg13r7r1nlsepcch.wpengine.netdna-cdn.com/wp-content/uploads/2016/09/Admin_avatar_1475178779-32x32.jpg' class='avatar avatar-32 photo' height='32' width='32' />		<a class="author-name" href="http://www.explorebigsky.com/author/cbirkmeier" title="View all posts by Admin">Posted by: Admin</a><span class="post-meta-separator">,</span>
		<a href="http://www.explorebigsky.com/winter-2019-real-estate-guide-2/27257" class="post-date" title="Permalink to Winter 2019 Real Estate Guide" rel="bookmark">December 7, 2018</a>
	</div>
			<div class="post-thumbnail-wrapper vw-imgliquid">
			<a href="http://www.explorebigsky.com/winter-2019-real-estate-guide-2/27257" title="Permalink to Winter 2019 Real Estate Guide" rel="bookmark">
				<img width="360" height="200" src="http://egpbf2onsg13r7r1nlsepcch.wpengine.netdna-cdn.com/wp-content/uploads/2018/12/Winter_2019_REguide_header-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" />			</a>
		</div>
	
</article>					</div>
									<div class="post-box-wrapper  ">
						<article class="post-27262 post-box post-box-headline">

	<h3 class="title title-small"><a href="http://www.explorebigsky.com/27262-2/27262" title="Permalink to Guide to Giving" rel="bookmark">Guide to Giving</a></h3>
	<div class="post-meta header-font">
				<img alt='Admin' src='http://egpbf2onsg13r7r1nlsepcch.wpengine.netdna-cdn.com/wp-content/uploads/2016/09/Admin_avatar_1475178779-32x32.jpg' class='avatar avatar-32 photo' height='32' width='32' />		<a class="author-name" href="http://www.explorebigsky.com/author/cbirkmeier" title="View all posts by Admin">Posted by: Admin</a><span class="post-meta-separator">,</span>
		<a href="http://www.explorebigsky.com/27262-2/27262" class="post-date" title="Permalink to Guide to Giving" rel="bookmark">December 7, 2018</a>
	</div>
			<div class="post-thumbnail-wrapper vw-imgliquid">
			<a href="http://www.explorebigsky.com/27262-2/27262" title="Permalink to Guide to Giving" rel="bookmark">
				<img width="360" height="200" src="http://egpbf2onsg13r7r1nlsepcch.wpengine.netdna-cdn.com/wp-content/uploads/2018/12/Screen-Shot-2018-12-07-at-8.51.16-AM-360x200.png" class="attachment-vw_small size-vw_small wp-post-image" alt="" />			</a>
		</div>
	
</article>					</div>
									<div class="post-box-wrapper  hidden-sm">
						<article class="post-27239 post-box post-box-headline">

	<h3 class="title title-small"><a href="http://www.explorebigsky.com/msu-students-paired-with-local-nonprofit-boards/27239" title="Permalink to MSU students paired with local nonprofit boards" rel="bookmark">MSU students paired with local nonprofit boards</a></h3>
	<div class="post-meta header-font">
				<img alt='' src='http://2.gravatar.com/avatar/b6810d7ee00e8a44e99450a199f3fa52?s=32&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/b6810d7ee00e8a44e99450a199f3fa52?s=64&#038;d=mm&#038;r=g 2x' class='avatar avatar-32 photo' height='32' width='32' />		<a class="author-name" href="http://www.explorebigsky.com/author/joconnor" title="View all posts by Joe O'Connor">Posted by: Joe O'Connor</a><span class="post-meta-separator">,</span>
		<a href="http://www.explorebigsky.com/msu-students-paired-with-local-nonprofit-boards/27239" class="post-date" title="Permalink to MSU students paired with local nonprofit boards" rel="bookmark">December 5, 2018</a>
	</div>
			<div class="post-thumbnail-wrapper vw-imgliquid">
			<a href="http://www.explorebigsky.com/msu-students-paired-with-local-nonprofit-boards/27239" title="Permalink to MSU students paired with local nonprofit boards" rel="bookmark">
				<img width="360" height="200" src="http://egpbf2onsg13r7r1nlsepcch.wpengine.netdna-cdn.com/wp-content/uploads/2018/12/MSU_nonprofit-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" />			</a>
		</div>
	
</article>					</div>
								</div>
		</div>
	</div>
</div>

<div id="page-wrapper" class="container">
	<div class="row">
		<div id="page-content" class="col-sm-7 col-md-8">
			
									<article id="post-27265" class="post-27265 post type-post status-publish format-standard has-post-thumbnail hentry category-outdoors category-yellowstone tag-926f tag-abby-nelson tag-deby-dixon tag-doug-smith tag-jessianne-castle tag-kira-cassidy tag-wolf-hunting tag-yellowstone-national-park">
						<div class="tags clearfix">
							<a class="label " href="http://www.explorebigsky.com/newspost/outdoors" title="View all posts in Outdoors" rel="category">Outdoors</a><a class="label " href="http://www.explorebigsky.com/newspost/yellowstone" title="View all posts in Yellowstone" rel="category">Yellowstone</a>						</div>

						<h1 class="post-title title title-large entry-title">Wolf hunting near Yellowstone criticized after famous female is shot</h1>

						
						<hr class="hr-thin-bottom">

						<div class="social-share">
	<span class="header-font">SHARE ON:</span>

		<a class="social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.explorebigsky.com%2Fwolf-hunting-near-yellowstone-criticized-after-famous-female-is-shot%2F27265&amp;t=Wolf hunting near Yellowstone criticized after famous female is shot" title="Share on Facebook" target="_blank"><i class="icon-social-facebook"></i></a>
	
		<a class="social-twitter" href="https://twitter.com/home?status=Wolf hunting near Yellowstone criticized after famous female is shot http://www.explorebigsky.com/wolf-hunting-near-yellowstone-criticized-after-famous-female-is-shot/27265" title="Share on Twitter" target="_blank"><i class="icon-social-twitter"></i></a>
	
		<a class="social-googleplus" href="https://plus.google.com/share?url=http%3A%2F%2Fwww.explorebigsky.com%2Fwolf-hunting-near-yellowstone-criticized-after-famous-female-is-shot%2F27265" title="Share on Google+" target="_blank"><i class="icon-social-gplus"></i></a>
	
			<a class="social-pinterest" href="http://pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.explorebigsky.com%2Fwolf-hunting-near-yellowstone-criticized-after-famous-female-is-shot%2F27265&amp;media=http://www.explorebigsky.com/wp-content/uploads/2018/12/926f_NPS.jpg&amp;description=Wolf hunting near Yellowstone criticized after famous female is shot" title="Share on Pinterest" target="_blank"><i class="icon-social-pinterest"></i></a>
	
	
	
	
	
	
	</div>						
						<div class="post-meta header-font">
			<img alt='' src='http://2.gravatar.com/avatar/b864093202b5c73fc0ca788976a6a2e0?s=48&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/b864093202b5c73fc0ca788976a6a2e0?s=96&#038;d=mm&#038;r=g 2x' class='avatar avatar-48 photo' height='48' width='48' />		<a class="author-name vcard author" href="http://www.explorebigsky.com/author/bstephens" title="View all posts by Bay Stephens"><span class="fn">Posted by: Bay Stephens</span></a>
	
		<span class="post-meta-separator">&mdash;</span> <a href="http://www.explorebigsky.com/wolf-hunting-near-yellowstone-criticized-after-famous-female-is-shot/27265" class="post-date updated" title="Permalink to Wolf hunting near Yellowstone criticized after famous female is shot" rel="bookmark">December 7, 2018</a>
</div>						
							<div class="post-thumbnail-wrapper">
		<a class="swipebox" href="http://egpbf2onsg13r7r1nlsepcch.wpengine.netdna-cdn.com/wp-content/uploads/2018/12/926f_NPS.jpg" title="Permalink to image of Wolf hunting near Yellowstone criticized after famous female is shot" rel="bookmark">
			<img width="1140" height="641" src="http://egpbf2onsg13r7r1nlsepcch.wpengine.netdna-cdn.com/wp-content/uploads/2018/12/926f_NPS-1140x641.jpg" class="attachment-vw_large size-vw_large wp-post-image" alt="" />		</a>
					<div class="vw-featured-image-caption-wrapper">
				<div class="vw-featured-image-caption">
					<i class="icon-entypo-camera"></i> Well-known wolf 926F, known as “Spitfire” to Yellowstone’s wolf watchers, was legally shot outside of the park in November. As 926F matured, her black coat slowly grayed, illustrated by this May 5, 2018, photo of her at 7 years old. NPS PHOTO				</div>
			</div>
				
	</div>
						
						<div class="post-content clearfix">
														<h3>State and park biologists weigh in</h3>
<p><strong>By Jessianne Castle</strong> <em>EBS Contributor</em></p>
<p>LIVINGSTON – In late November, a well-known wolf living in Yellowstone was legally shot in Montana when it ventured outside of the park near Cooke City. While her death stirred a hotbed of controversy over the ethics of hunting wolves near the park boundary, biologists report wolf hunting around Yellowstone probably hasn’t influenced population numbers, although it can impact social dynamics within packs.</p>
<p>“So far, we have not found an impact of wolf hunting outside of the park on the population [of wolves in Yellowstone],” said park biologist Doug Smith, who has been the project leader for the Wolf Restoration Project in Yellowstone since the program’s inception more than 20 years ago. While wolf hunting around the park boundary may not drive numbers down due to limited harvest quotas in Montana and Wyoming, in the regions closest to the park, Smith said it can influence changes in social order.</p>
<p>According to Smith, the main factors affecting a pack’s social stability are pack size and the presence of a dominant breeding pair. If one of the alpha wolves is lost, or if a small pack loses an adult, it makes the pack more vulnerable overall, he said.</p>
<p>This information comes from an ongoing research project looking at the impacts of wolf hunting, whose collaborators include specialists from Yellowstone and Grand Teton national parks, as well as Alaska’s Denali National Park and Yukon-Charley Rivers National Preserve.</p>
<p>Kira Cassidy, a research associate for the Yellowstone Wolf Project, spoke more about this joint research during the Biennial Scientific Conference on the Greater Yellowstone Ecosystem, held in Big Sky in September 2018.</p>
<p>Thus far, she said data compiled prior to and after the start of wolf hunting show that nine out of 10 packs naturally survive to the following year, though when at least one pack member is killed during the hunting season, only six out of 10 make it to the next year.</p>
<p>“Certain wolves have different responsibilities. Females choose den sites and really specialize in selecting and chasing prey. Males are really built for fighting other wolves and also bringing down large prey,” Cassidy said. “The loss of certain high-quality individuals, or high-value individuals for the pack, can sometimes be more detrimental or have a bigger impact on that pack’s persistence the next year.”</p>
<p>Cassidy added that a number of elements must be considered in managing wolves in and around Yellowstone, from the impacts of hunting on the population and pack structure, the potential economic benefits of wolf-watching, and the potential loss of research when collared wolves are shot, to livestock depredation and potential for negative conflict with humans.</p>
<p>“What we essentially have to do as citizens of these states, citizens of this country, as homo sapiens, is figure out where we agree and disagree on these things,” she said. “When these important decisions are made, based completely on science, we end up reversing this tendency that we have to polarize a species like the wolf. My hope is that we can all work together to understand these different aspects of a wolf’s life history and not only how they impact us but also how we impact them.”</p>
<p>Speaking about the wolf taken near Cooke City—who was popularly called “Spitfire” by wolf enthusiasts and known as 926F to park officials—Smith said the 7-and-a-half-year-old female was once the alpha in the Lamar Canyon pack. Last year, observers noticed changes in dominance patterns within the group, which was composed of just three adults and hadn’t raised pups in several years. 926F began to submit to her daughter and this year it was confirmed that she had given up her dominant breeding position, possibly due to her age.</p>
<p>Wolf 926F’s daughter is joined by a 3-year-old black alpha male who became part of the Lamar Canyon pack in 2016 when he moved from the Beartooth pack that lives east of the park boundary. The pair is also supporting four pups that were born this spring, bringing the total count for the Lamar Canyon pack to six individuals.</p>
<div id="attachment_27268" style="width: 300px" class="wp-caption alignright"><a href="http://egpbf2onsg13r7r1nlsepcch.wpengine.netdna-cdn.com/wp-content/uploads/2018/12/926twoyears001reduced.jpg"><img class="wp-image-27268 size-medium" src="http://egpbf2onsg13r7r1nlsepcch.wpengine.netdna-cdn.com/wp-content/uploads/2018/12/926twoyears001reduced-300x223.jpg" alt="" width="300" height="223" srcset="http://egpbf2onsg13r7r1nlsepcch.wpengine.netdna-cdn.com/wp-content/uploads/2018/12/926twoyears001reduced-300x223.jpg 300w, http://egpbf2onsg13r7r1nlsepcch.wpengine.netdna-cdn.com/wp-content/uploads/2018/12/926twoyears001reduced-768x570.jpg 768w, http://egpbf2onsg13r7r1nlsepcch.wpengine.netdna-cdn.com/wp-content/uploads/2018/12/926twoyears001reduced-1024x761.jpg 1024w" sizes="(max-width: 300px) 100vw, 300px" /></a><p class="wp-caption-text">926F pictured at 2 years old during the summer of 2013, less than a year after her mother, known as “’06” for the year she was born, was legally shot by a Wyoming hunter. PHOTO BY DEBY DIXON</p></div>
<p>“Given that the breeding pair is alive, I’m more confident they’ll make it,” Smith said, however he added that “whenever you lose an adult from a small pack, you risk the pack breaking up.”</p>
<p>Overall, Yellowstone currently supports 10 wolf packs. Historically, the population has hovered around 100 individuals, but Smith reports a recent downtick to about 80, though he is still finalizing reports from recent flight counts. “It could be food related, it could be disease related—we had distemper last year. Some packs also move out of the park,” he said.</p>
<p>Because Yellowstone’s wildlife can move in and out of the park relatively freely, park managers work closely with state wildlife officials in what both agencies describe as a good working relationship.</p>
<p>Abby Nelson, a wolf management specialist for Montana Fish, Wildlife and Parks, said the agency manages wolf hunting in a democratic process and quotas are established around Yellowstone as a compromise. “We have a lot of people interested in hunting wolves,” she said. “From the other side, there’s an interest in protecting individual wolves for tourism and for research.”</p>
<p>After the gray wolf was removed from the Endangered Species list in Montana and Idaho in 2009, both states opened a hunting season on the predator in 2010. Wolves were removed from the Endangered Species list in Wyoming in the spring of 2017 and a wolf season has since been established there.</p>
<p>Nearly 2,000 wolves roam across the tri-state area, and according to Nelson, approximately 850 of those run wild in Montana. During eight hunting seasons, between 2010 and 2017, 36 of Yellowstone’s wolves were killed in legal hunts, 13 of which wore radio collars at the time of the harvest.</p>
<p>Wolf hunting regulations in Montana have changed several times as managers strive to strike a balance, Nelson explained. Every two years, wildlife officials re-evaluate hunting quotas and regulations. A part of that evaluation includes public meetings and hearing citizen comment.</p>
<p>In recent years, Montana’s wolf hunting season has opened on Sept. 15 and a hunter may take up to five wolves through March 15. In an area around Glacier National Park, as well as the two hunting districts near Yellowstone’s northern boundary, however, only two wolves can be shot within each district. Additionally, in these two areas around Yellowstone, a single hunter may only kill one wolf.</p>
<p>Nelson typically visits with hunters when they bring in a harvested wolf’s skull and pelt for mandatory reporting. “One thing I hear over and over again from the hunters is they worked so hard to get that wolf,” she said.</p>
<p>Often, the Gardiner and Cooke City quotas are filled by mid-November, Nelson said, though this year they are closing more slowly. At EBS press time on Dec. 5, 926F was the only wolf taken near Cooke City, while the hunting area near Gardiner reached the two-wolf limit during the last week of November.</p>
						</div>
						
						
												<div class="post-tags clearfix">
							<span class="post-tags-title header-font">Tags:</span>
							<a class="label label-small label-light" href="http://www.explorebigsky.com/tag/926f" title="View all posts in 926F" rel="category">926F</a><a class="label label-small label-light" href="http://www.explorebigsky.com/tag/abby-nelson" title="View all posts in Abby Nelson" rel="category">Abby Nelson</a><a class="label label-small label-light" href="http://www.explorebigsky.com/tag/deby-dixon" title="View all posts in DEBY DIXON" rel="category">DEBY DIXON</a><a class="label label-small label-light" href="http://www.explorebigsky.com/tag/doug-smith" title="View all posts in Doug Smith" rel="category">Doug Smith</a><a class="label label-small label-light" href="http://www.explorebigsky.com/tag/jessianne-castle" title="View all posts in Jessianne Castle" rel="category">Jessianne Castle</a><a class="label label-small label-light" href="http://www.explorebigsky.com/tag/kira-cassidy" title="View all posts in Kira Cassidy" rel="category">Kira Cassidy</a><a class="label label-small label-light" href="http://www.explorebigsky.com/tag/wolf-hunting" title="View all posts in wolf hunting" rel="category">wolf hunting</a><a class="label label-small label-light" href="http://www.explorebigsky.com/tag/yellowstone-national-park" title="View all posts in Yellowstone National Park" rel="category">Yellowstone National Park</a>						</div>
						
					</article>
				
				
				<div class="post-nav section-container clearfix">
			<a class="post-next" href="http://www.explorebigsky.com/the-new-west-chronic-wasting-disease-is-on-yellowstones-doorstep/27278">
		<i class="icon-entypo-right-open-big"></i>
		<h3 class="title title-small">
			<span class="super-title">Next post</span>
			The New West: Chronic wasting disease is on Yellowstone’s doorstep		</h3>
	</a>
	
			<a class="post-previous" href="http://www.explorebigsky.com/county-commissions-hold-joint-meeting/27248">
		<i class="icon-entypo-left-open-big"></i>
		<h3 class="title title-small">
			<span class="super-title">Previous post</span>
			County commissions hold joint meeting		</h3>
	</a>
	</div>				
				<div class="about-author section-container clearfix vcard author">
	<img alt='Bay Stephens' src='http://2.gravatar.com/avatar/b864093202b5c73fc0ca788976a6a2e0?s=200&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/b864093202b5c73fc0ca788976a6a2e0?s=400&#038;d=mm&#038;r=g 2x' class='avatar avatar-200 photo' height='200' width='200' />
	<div class="about-author-info">
		<h3 class="author-name title title-medium">
			<span class="super-title">Posted by Contributor</span>
			<span class="fn">Bay Stephens</span>
		</h3>

		<div class="author-bio"></div>
		<div class="author-socials">
			
			
			
					</div>
	</div>
</div>
				<div class="post-related section-container clearfix">
	<h2 class="section-title">Related Posts</h2>
	<div class="row">
			<div class="post-box-wrapper col-sm-6 col-md-4 ">
			<article class="post-27152 post-box post-box-headline">

	<h3 class="title title-small"><a href="http://www.explorebigsky.com/snowmaking-remains-wastewater-disposal-option-but-it-wont-be-this-winter/27152" title="Permalink to Snowmaking remains wastewater disposal option, but it won’t be this winter" rel="bookmark">Snowmaking remains wastewater disposal option, but it won’t be this winter</a></h3>
	<div class="post-meta header-font">
				<img alt='' src='http://2.gravatar.com/avatar/b864093202b5c73fc0ca788976a6a2e0?s=32&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/b864093202b5c73fc0ca788976a6a2e0?s=64&#038;d=mm&#038;r=g 2x' class='avatar avatar-32 photo' height='32' width='32' />		<a class="author-name" href="http://www.explorebigsky.com/author/bstephens" title="View all posts by Bay Stephens">Posted by: Bay Stephens</a><span class="post-meta-separator">,</span>
		<a href="http://www.explorebigsky.com/snowmaking-remains-wastewater-disposal-option-but-it-wont-be-this-winter/27152" class="post-date" title="Permalink to Snowmaking remains wastewater disposal option, but it won’t be this winter" rel="bookmark">November 24, 2018</a>
	</div>
			<div class="post-thumbnail-wrapper vw-imgliquid">
			<a href="http://www.explorebigsky.com/snowmaking-remains-wastewater-disposal-option-but-it-wont-be-this-winter/27152" title="Permalink to Snowmaking remains wastewater disposal option, but it won’t be this winter" rel="bookmark">
				<img width="360" height="200" src="http://egpbf2onsg13r7r1nlsepcch.wpengine.netdna-cdn.com/wp-content/uploads/2018/11/IMG_0783-e1542757339965-360x200.jpeg" class="attachment-vw_small size-vw_small wp-post-image" alt="" />			</a>
		</div>
	
</article>		</div>
			<div class="post-box-wrapper col-sm-6 col-md-4 ">
			<article class="post-27148 post-box post-box-headline">

	<h3 class="title title-small"><a href="http://www.explorebigsky.com/skiing-yellowstones-western-range/27148" title="Permalink to Skiing Yellowstone’s western range" rel="bookmark">Skiing Yellowstone’s western range</a></h3>
	<div class="post-meta header-font">
				<img alt='' src='http://2.gravatar.com/avatar/b864093202b5c73fc0ca788976a6a2e0?s=32&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/b864093202b5c73fc0ca788976a6a2e0?s=64&#038;d=mm&#038;r=g 2x' class='avatar avatar-32 photo' height='32' width='32' />		<a class="author-name" href="http://www.explorebigsky.com/author/bstephens" title="View all posts by Bay Stephens">Posted by: Bay Stephens</a><span class="post-meta-separator">,</span>
		<a href="http://www.explorebigsky.com/skiing-yellowstones-western-range/27148" class="post-date" title="Permalink to Skiing Yellowstone’s western range" rel="bookmark">November 24, 2018</a>
	</div>
			<div class="post-thumbnail-wrapper vw-imgliquid">
			<a href="http://www.explorebigsky.com/skiing-yellowstones-western-range/27148" title="Permalink to Skiing Yellowstone’s western range" rel="bookmark">
				<img width="360" height="200" src="http://egpbf2onsg13r7r1nlsepcch.wpengine.netdna-cdn.com/wp-content/uploads/2018/11/1-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" />			</a>
		</div>
	
</article>		</div>
			<div class="post-box-wrapper col-sm-6 col-md-4 hidden-sm">
			<article class="post-27141 post-box post-box-headline">

	<h3 class="title title-small"><a href="http://www.explorebigsky.com/catch-the-winter-wildlife-action-in-yellowstone/27141" title="Permalink to Catch the winter wildlife action in Yellowstone" rel="bookmark">Catch the winter wildlife action in Yellowstone</a></h3>
	<div class="post-meta header-font">
				<img alt='' src='http://2.gravatar.com/avatar/b864093202b5c73fc0ca788976a6a2e0?s=32&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/b864093202b5c73fc0ca788976a6a2e0?s=64&#038;d=mm&#038;r=g 2x' class='avatar avatar-32 photo' height='32' width='32' />		<a class="author-name" href="http://www.explorebigsky.com/author/bstephens" title="View all posts by Bay Stephens">Posted by: Bay Stephens</a><span class="post-meta-separator">,</span>
		<a href="http://www.explorebigsky.com/catch-the-winter-wildlife-action-in-yellowstone/27141" class="post-date" title="Permalink to Catch the winter wildlife action in Yellowstone" rel="bookmark">November 22, 2018</a>
	</div>
			<div class="post-thumbnail-wrapper vw-imgliquid">
			<a href="http://www.explorebigsky.com/catch-the-winter-wildlife-action-in-yellowstone/27141" title="Permalink to Catch the winter wildlife action in Yellowstone" rel="bookmark">
				<img width="360" height="200" src="http://egpbf2onsg13r7r1nlsepcch.wpengine.netdna-cdn.com/wp-content/uploads/2018/11/32120313492_511de9b64a_o-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" />			</a>
		</div>
	
</article>		</div>
		</div>
</div>
				
				
					</div>

		<aside id="page-sidebar" class="sidebar-wrapper col-sm-5 col-md-4">
			<div class="sidebar-inner">
<div id="search-3" class="widget vw-sidebar-blog widget_search"><h3 class="widget-title">Want to Find Something?</h3><form action="http://www.explorebigsky.com/" id="searchform" class="searchform" method="get">
	<input type="text" id="s" name="s" value="Search" onfocus="if(this.value=='Search')this.value='';" onblur="if(this.value=='')this.value='Search';" autocomplete="off" />
	<button class="search-button"><i class="icon-entypo-search"></i></button>
</form></div><div id="text-22" class="widget vw-sidebar-blog widget_text">			<div class="textwidget"><p><div class="a-single a-171"><a class="gofollow" data-track="MTcxLDAsMSw2MA==" href="https://www.yellowstone.org/" target="_blank"><img src="http://egpbf2onsg13r7r1nlsepcch.wpengine.netdna-cdn.com/wp-content/uploads/2018/05/YF_bear_330x310.jpg" /></a></div><br />
<div class="a-single a-184"><a class="gofollow" data-track="MTg0LDAsMSw2MA==" href="https://www.grandtarghee.com/tickets-passes/winter-lift-tickets/?utm_source=ExploreBigSky.com&utm_medium=Banner&utm_campaign=EticketsSave25&utm_content=330x310" target="_blank"><img src="http://egpbf2onsg13r7r1nlsepcch.wpengine.netdna-cdn.com/wp-content/uploads/2018/11/GrandTarghee_Etickets_outline.jpg" /></a></div><br />
<div class="a-single a-186"><a class="gofollow" data-track="MTg2LDAsMSw2MA==" href="https://www.facebook.com/events/2105845456412315/" target="_blank"><img src="http://egpbf2onsg13r7r1nlsepcch.wpengine.netdna-cdn.com/wp-content/uploads/2018/11/SoapboxDerby_330x310.jpg" /></a></div><br />
<div class="a-single a-142"><a class="gofollow" data-track="MTQyLDAsMSw2MA==" href="http://www.lkrealestate.com" target="_blank"><img src="http://egpbf2onsg13r7r1nlsepcch.wpengine.netdna-cdn.com/wp-content/uploads/2016/08/lk_banner__Aug2016_330x310.gif" /></a></div><br />
<div class="a-single a-151"><a class="gofollow" data-track="MTUxLDAsMSw2MA==" href="http://www.terranautvans.com/" target="_blank"><img src="http://egpbf2onsg13r7r1nlsepcch.wpengine.netdna-cdn.com/wp-content/uploads/2017/03/terranaut_March2017_adj.jpg" /></a></div><br />
<div class="a-single a-187"><a class="gofollow" data-track="MTg3LDAsMSw2MA==" href="https://www.bigskymedicalcenter.org/" target="_blank"><img src="http://egpbf2onsg13r7r1nlsepcch.wpengine.netdna-cdn.com/wp-content/uploads/2018/12/BSMC_330x310_Dec2018.jpg" /></a></div><br />
<div class="a-single a-141"><a class="gofollow" data-track="MTQxLDAsMSw2MA==" href="http://skylinesportsmt.com/" target="_blank"><img src="http://egpbf2onsg13r7r1nlsepcch.wpengine.netdna-cdn.com/wp-content/uploads/2016/09/SkylineSportsAd_330x310_adj.jpg" /></a></div></p>
</div>
		</div></div>		</aside>
	</div>
</div>
				<footer id="footer">
					<div class="footer-sidebar">
	<div class="container">
		<div class="row">
							<div class="footer-sidebar-1 widget-area col-sm-4" role="complementary">
				<div id="text-52" class="widget vw-sidebar-footer-1 widget_text"><h3 class="widget-title">Sign-up For Our Newsletter</h3>			<div class="textwidget"><div style="color: #000000">

<blockquotes><span style="color:#ffffff;">Sign up to receive exclusive deals and updates from explorebigsky.com</span></blockquote><br><br>

<form action="http://outlawpartners.createsend.com/t/r/s/oulddd/" method="post" id="subForm">
<div>
<label for="name"><span style="color:#ffffff;">Name:</span></label><br /><input type="text" name="cm-name" id="name" size="35" /><br />
<label for="oulddd-oulddd"><span style="color:#ffffff;">Email:</span></label><br /><input type="text" name="cm-oulddd-oulddd" id="oulddd-oulddd" size="35" /><br /><br />

<input type="submit" value="Sign Up" />
</div>
</form>
</div></div>
		</div>				</div>
			
							<div class="footer-sidebar-2 widget-area col-sm-4" role="complementary">
				<div id="text-53" class="widget vw-sidebar-footer-2 widget_text"><h3 class="widget-title">Information</h3>			<div class="textwidget"><!-- <a href="http://egpbf2onsg13r7r1nlsepcch.wpengine.netdna-cdn.com/wp-content/uploads/2011/08/2011_op_ratesheet.pdf" target=_blank>
Download Media Kit</a><br>-->

<a href="http://www.explorebigsky.com/privacy-policy">Privacy Policy</a><br>
<a href="http://www.explorebigsky.com/contact" rel="nofollow">Contact Us</a><br>
<a href="http://www.explorebigsky.com/advertising">Advertise</a><br>
<a href="http://www.explorebigsky.com/submissions">Become a Contributor</a><br>
<a href="http://www.explorebigsky.com/subscriptions" >Subscribe to Explore Big Sky</a><br>
</div>
		</div>				</div>
			
							<div class="footer-sidebar-3 widget-area col-sm-4" role="complementary">
				<div id="text-54" class="widget vw-sidebar-footer-3 widget_text"><h3 class="widget-title">Connect</h3>			<div class="textwidget"><iframe src="http://www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.facebook.com%2Fexplorebigsky&amp;layout=standard&amp;show_faces=false&amp;share=true&amp;width=300&amp;action=like&amp;colorscheme=dark&amp;height=100" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:100%; height:60px; color:#ffffff !important;" allowTransparency="true"></iframe><br>

<a href="http://www.facebook.com/pages/ExploreBigSky/178979428807886" target=_blank rel="nofollow">
<img src="
http://egpbf2onsg13r7r1nlsepcch.wpengine.netdna-cdn.com/wp-content/uploads/2015/04/facebookIcon_50x50.png" style="padding-right:8px;"></a>

<a href="https://instagram.com/explorebigsky" target=_blank rel="nofollow"><img src="http://egpbf2onsg13r7r1nlsepcch.wpengine.netdna-cdn.com/wp-content/uploads/2015/04/instagramIcon_50x50.png" style="padding-right:8px;"></a>

<a href="http://www.twitter.com/explorebigsky" target=_blank rel="nofollow"><img src="http://egpbf2onsg13r7r1nlsepcch.wpengine.netdna-cdn.com/wp-content/uploads/2015/04/twitterIcon_50x50.png" style="padding-right:8px;"></a>

<a href="https://vimeo.com/album/1552686" target=_blank rel="nofollow"><img src="http://egpbf2onsg13r7r1nlsepcch.wpengine.netdna-cdn.com/wp-content/uploads/2015/04/vimeoIcon_50x50.png" style="padding-right:8px;"></a>

</div>
		</div>				</div>
					</div>
	</div>
</div>
					<div class="copyright">
						<div class="container">
							<div class="row">
								<div class="col-sm-6 copyright-left">©2018 Outlaw Partners, LLC. All Rights Reserved.</div>
								<div class="col-sm-6 copyright-right">
									<a class="back-to-top" href="#top">&uarr;	Back to top</a>
								</div>
							</div>
						</div>
					</div>
				</footer>
				
			</div> <!-- Off canvas body inner -->
		
		<!-- ngg_resource_manager_marker --><script type='text/javascript' src='http://egpbf2onsg13r7r1nlsepcch.wpengine.netdna-cdn.com/wp-includes/js/comment-reply.min.js?ver=4.9.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"http:\/\/www.explorebigsky.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://egpbf2onsg13r7r1nlsepcch.wpengine.netdna-cdn.com/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.explorebigsky.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://egpbf2onsg13r7r1nlsepcch.wpengine.netdna-cdn.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.0.4'></script>
<script type='text/javascript' src='http://egpbf2onsg13r7r1nlsepcch.wpengine.netdna-cdn.com/wp-content/plugins/custom-facebook-feed-pro/js/cff-scripts.js?ver=3.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sb_instagram_js_options = {"sb_instagram_at":"692880244.3a81a9f.83ea37a2fee04722937b0031fa663b8b"};
/* ]]> */
</script>
<script type='text/javascript' src='http://egpbf2onsg13r7r1nlsepcch.wpengine.netdna-cdn.com/wp-content/plugins/instagram-feed/js/sb-instagram.min.js?ver=1.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7_redirect_forms = {"17051":{"page_id":"","external_url":"","use_external_url":"","http_build_query":"","open_in_new_tab":"","after_sent_script":"","thankyou_page_url":""},"14157":{"page_id":"0","external_url":"","use_external_url":"","http_build_query":"","open_in_new_tab":"","after_sent_script":"","thankyou_page_url":""},"3436":{"page_id":"","external_url":"","use_external_url":"","http_build_query":"","open_in_new_tab":"","after_sent_script":"","thankyou_page_url":""},"3004":{"page_id":"","external_url":"","use_external_url":"","http_build_query":"","open_in_new_tab":"","after_sent_script":"","thankyou_page_url":""},"2987":{"page_id":"613","external_url":"","use_external_url":"","http_build_query":"","open_in_new_tab":"","after_sent_script":"","thankyou_page_url":"http:\/\/www.explorebigsky.com\/subscribed"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://egpbf2onsg13r7r1nlsepcch.wpengine.netdna-cdn.com/wp-content/plugins/wpcf7-redirect/js/wpcf7-redirect-script.js'></script>
<script type='text/javascript' src='http://egpbf2onsg13r7r1nlsepcch.wpengine.netdna-cdn.com/wp-content/plugins/eventON/assets/js/eventon_functions.js?ver=2.6.10'></script>
<script type='text/javascript' src='http://egpbf2onsg13r7r1nlsepcch.wpengine.netdna-cdn.com/wp-content/plugins/eventON/assets/js/handlebars.js?ver=2.6.10'></script>
<script type='text/javascript' src='http://egpbf2onsg13r7r1nlsepcch.wpengine.netdna-cdn.com/wp-content/plugins/eventON/assets/js/jquery.mobile.min.js?ver=2.6.10'></script>
<script type='text/javascript' src='http://egpbf2onsg13r7r1nlsepcch.wpengine.netdna-cdn.com/wp-content/plugins/eventON/assets/js/jquery.mousewheel.min.js?ver=2.6.10'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var the_ajax_script = {"ajaxurl":"http:\/\/www.explorebigsky.com\/wp-admin\/admin-ajax.php","postnonce":"23829dc5f0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://egpbf2onsg13r7r1nlsepcch.wpengine.netdna-cdn.com/wp-content/plugins/eventON/assets/js/eventon_script.js?ver=2.6.10'></script>
<script type='text/javascript' src='http://egpbf2onsg13r7r1nlsepcch.wpengine.netdna-cdn.com/wp-includes/js/jquery/ui/effect.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://egpbf2onsg13r7r1nlsepcch.wpengine.netdna-cdn.com/wp-includes/js/jquery/ui/effect-fade.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://egpbf2onsg13r7r1nlsepcch.wpengine.netdna-cdn.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://egpbf2onsg13r7r1nlsepcch.wpengine.netdna-cdn.com/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://egpbf2onsg13r7r1nlsepcch.wpengine.netdna-cdn.com/wp-includes/js/jquery/ui/accordion.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://egpbf2onsg13r7r1nlsepcch.wpengine.netdna-cdn.com/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://egpbf2onsg13r7r1nlsepcch.wpengine.netdna-cdn.com/wp-content/plugins/presso-shortcodes/js/presso-shortcodes.js?ver=1.0'></script>
<script type='text/javascript' src='http://egpbf2onsg13r7r1nlsepcch.wpengine.netdna-cdn.com/wp-content/themes/presso/js/jquery.fitvids.js?ver=1.0'></script>
<script type='text/javascript' src='http://egpbf2onsg13r7r1nlsepcch.wpengine.netdna-cdn.com/wp-content/themes/presso/js/jquery.isotope.min.js?ver=1.0'></script>
<script type='text/javascript' src='http://egpbf2onsg13r7r1nlsepcch.wpengine.netdna-cdn.com/wp-content/themes/presso/framework/flexslider/jquery.flexslider.js?ver=1.0'></script>
<script type='text/javascript' src='http://egpbf2onsg13r7r1nlsepcch.wpengine.netdna-cdn.com/wp-content/themes/presso/framework/swipebox/jquery.swipebox.min.js?ver=1.0'></script>
<script type='text/javascript' src='http://egpbf2onsg13r7r1nlsepcch.wpengine.netdna-cdn.com/wp-content/themes/presso/js/asset.js?ver=1.0'></script>
<script type='text/javascript' src='http://egpbf2onsg13r7r1nlsepcch.wpengine.netdna-cdn.com/wp-content/themes/presso/js/main.js?ver=1.0'></script>
<script type='text/javascript' src='http://egpbf2onsg13r7r1nlsepcch.wpengine.netdna-cdn.com/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>
		<script type='text/javascript'>
			;(function( $, window, document, undefined ){
				"use strict";

				$( document ).ready( function ($) {
							$( '.flexslider' ).flexslider({
			animation: "fade",
			easing: "easeInCirc",
			slideshow: true,
			slideshowSpeed: 4000,
			animationSpeed: 600,
			randomize: false,
			pauseOnHover: true,
			prevText: '',
			nextText: '',
			start: function( slider ) {
				slider.css( 'opacity', '1' );
				slider.find( '.post-thumbnail-wrapper' ).css( 'height', '500px' ).imgLiquid().fadeIn(250);
			},
		});
					} );
				
			})( jQuery, window , document );

					</script>
		<!-- Custom Facebook Feed JS -->
<script type="text/javascript">
function cff_custom_js($){
var $ = jQuery;
$('.cff-album-item .cff-video').each(function(){
$(this).add( $(this).find('.cff-lightbox-link') ).css('height', $(this).innerWidth()/(16/9) );
});
}
cff_custom_js($);
</script>
		<script type="text/javascript" alt='evo_map_styles'>
		/*<![CDATA[*/
		var gmapstyles = 'default';
		/* ]]> */
		</script>		
		<div class='evo_lightboxes' style='display:block'>					<div class='evo_lightbox eventcard eventon_events_list' id='' >
						<div class="evo_content_in">													
							<div class="evo_content_inin">
								<div class="evo_lightbox_content">
									<a class='evolbclose '>X</a>
									<div class='evo_lightbox_body eventon_list_event evo_pop_body evcal_eventcard'> </div>
								</div>
							</div>							
						</div>
					</div>
										<div class='evo_lightbox evoau_lightbox ' id='evoau_lightbox' >
						<div class="evo_content_in">													
							<div class="evo_content_inin">
								<div class="evo_lightbox_content">
									<a class='evolbclose evoau_lightbox'>X</a>
									<div class='evo_lightbox_body '> </div>
								</div>
							</div>							
						</div>
					</div>
					</div>	</body>
</html>